2年前の日記=lnuxの問題点 2017年11月13日

Abe Takayan
2017年11月13日 ·
lnuxの問題点
試行錯誤で、僕のマシン(XP発売当初のもの=PAE非対応のCPU1.6GHZ、メモリー1.024、i386、32Bit)に相性の良いLinuxアプリがどれなのか?求めたい課題が満たせる条件探りを続けて来たのです。

lnuxの問題点の写真でお判りだと思います。
要するに、Zorin OS12.2 Lite32は非対応でダメでした。その後の挑戦Ubuntu12.04.2日本語版も非対応でダメでした。
僕の条件(日本語利用・Wifi利用・Youtube利用)が満たせる「Linuxは20171110FriLinuxの実用化への挑戦」でKona Linux Ubuntu Edition (KLUE) 1.2が限界となったのです。


---

この記事へのコメント